Ergebnis 1 bis 8 von 8
  1. #1
    Member
    Registriert seit
    28.01.2003
    Beiträge
    77

    ....stimmt was nicht

    Hallo,

    beim Öffnen der Seite erscheint zwar das Logo und die Links - sonst aber nichts - auch nicht nach langem Warten.

    Stimmt mit meinem Browser was nicht oder liegt es am mag ??

    mfg

  2. #2
    Senior Member Avatar von erni
    Registriert seit
    05.10.2002
    Ort
    Förtha
    Beiträge
    4.127
    Ich habe dasselbe Problem..............
    www.rally4all.com HD Rallye Videos

  3. #3
    Member
    Registriert seit
    28.01.2003
    Beiträge
    77

    haaallllllooooo mag, macht ihr noch mit ??

    .....

  4. #4
    Member Avatar von mosh
    Registriert seit
    18.07.2001
    Beiträge
    33

    RE: haaallllllooooo mag, macht ihr noch mit ??

    leider kann ich das problem bei mir mit keinem rechner und keinem browser nachvollziehen. und auch der code scheint mir fehlerfrei zu sein. aber ich kann keinen fehler "bekämpfen", den ich nicht sehen kann.

    ich müsste also wissen, wo die probleme auftauchen, also auf welcher/welchen seite(n) genau und mit welchem browser.

    getestet habe ich übrigens mit windows xp und ie6/opera7/ns6 sowie mit windows 98 und ie 5.5/opera5/ns4.7
    :: das wachsame Auge ::

  5. #5
    Member
    Registriert seit
    28.01.2003
    Beiträge
    77

    ...

    ...nutze auch IE6 unter XP..Sicherheitsstufe: niedrig.

    Es öffnet sich das Logo und die direkt darunter stehenden Links - sonst nichts.
    Der Browser vermeldet "FERTIG", auch aktualisieren nützt nix...

  6. #6
    Senior Member Avatar von Schmasel
    Registriert seit
    01.12.2001
    Beiträge
    810
    Hallo..
    Hast du zufällig die active scripts ausgestellt?
    Könnte sein, das IE dadurch keine images und sonstige java Sachen lädt.

    MfG (ein spekulierender) Marcel
    Rally is not a crime...

    (aber wem sage ich das hier.. ) )

  7. #7
    Member
    Registriert seit
    28.01.2003
    Beiträge
    77

    ...geht wieder

    ...nur zur Info:

    Was auch immer ihr gemacht habt, jetzt gehts wieder...

  8. #8
    Member
    Registriert seit
    28.01.2003
    Beiträge
    77

    ...wollte euch nicht wecken

    ...hät ich doch mein Maul gehalten....jetz iss nämlich wieder schluß...geht nix mehr....

Ähnliche Themen

  1. Antworten: 157
    Letzter Beitrag: 06.10.2010, 22:49
  2. Grad gefunden ob das Stimmt???
    Von Mathias205 im Forum off-topic
    Antworten: 1
    Letzter Beitrag: 29.01.2008, 20:53
  3. sollte nicht sein, wenn´s stimmt
    Von Speedjunky im Forum off-topic
    Antworten: 8
    Letzter Beitrag: 25.02.2007, 00:02
  4. Nicht vergessen...
    Von mitsu im Forum rallye::talk
    Antworten: 3
    Letzter Beitrag: 24.06.2003, 13:34
  5. Nachdenklich stimmt das schon !
    Von Veronika im Forum rallye::talk
    Antworten: 1
    Letzter Beitrag: 19.09.2002, 20:56

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •